2008-12-07 Mark Doffman <mark.doffman@codethink.co.uk>
[platform/core/uifw/at-spi2-atk.git] / dbind / Makefile.am
index 97365b8..cc2849e 100644 (file)
@@ -1,6 +1,6 @@
 lib_LTLIBRARIES = libdbind.la
 
-INCLUDES = \
+AM_CPPFLAGS = \
        -DG_LOG_DOMAIN=\"dbind\" \
        -I$(top_srcdir) \
        $(WARN_CFLAGS) \
@@ -21,4 +21,4 @@ TESTS = dbtest
 
 check_PROGRAMS = dbtest
 dbtest_SOURCES = dbtest.c
-dbtest_LDFLAGS = libdbind.la
\ No newline at end of file
+dbtest_LDFLAGS = libdbind.la