Imported Upstream version 0.7.5
[platform/upstream/libsolv.git] / examples / solv / CMakeLists.txt
index 41f45f7..0f3bd47 100644 (file)
@@ -25,5 +25,5 @@ TARGET_LINK_LIBRARIES (solv libsolvext libsolv ${SYSTEM_LIBRARIES})
 
 INSTALL(TARGETS
     solv
-    DESTINATION ${BIN_INSTALL_DIR})
+    DESTINATION ${CMAKE_INSTALL_BINDIR})