Imported Upstream version 7.59.0
[platform/upstream/curl.git] / tests / unit / CMakeLists.txt
index 14589d6..a299912 100644 (file)
@@ -29,7 +29,7 @@ include_directories(
   ${CURL_SOURCE_DIR}/tests/libtest
   ${CURL_SOURCE_DIR}/src
   ${CURL_BINARY_DIR}/lib          # To be able to reach "curl_config.h"
-  ${CURL_BINARY_DIR}/include      # To be able to reach "curl/curlbuild.h"
+  ${CURL_BINARY_DIR}/include      # To be able to reach "curl/curl.h"
 )
 
 foreach(_testfile ${UT_SRC})