Remove unused standard feature code
[platform/framework/web/wrt-plugins-common.git] / src / standards / W3C / Widget / CMakeLists.txt
index e6ab932..70ef116 100755 (executable)
@@ -44,4 +44,4 @@ target_link_libraries(${TARGET_NAME}
   wrt-plugins-storageevent
 )
 
-INSTALL(TARGETS ${TARGET_NAME} LIBRARY DESTINATION ${STANDARD_FILE_DESTINATION}/w3c-widget-interface)
+INSTALL(TARGETS ${TARGET_NAME} LIBRARY DESTINATION /usr/lib/wrt-plugins/w3c-widget-interface)