Update To 11.40.268.0
[platform/framework/web/crosswalk.git] / src / third_party / boringssl / src / crypto / bio / CMakeLists.txt
index 86092f0..9178931 100644 (file)
@@ -26,3 +26,6 @@ add_executable(
 )
 
 target_link_libraries(bio_test crypto)
+if (WIN32)
+       target_link_libraries(bio_test ws2_32)
+endif()