Merge packaging information to csproj
[platform/core/csapi/uix-stt.git] / packaging / csapi-uix-stt.spec
index 138744f..06c8faa 100755 (executable)
@@ -1,6 +1,6 @@
 Name:       csapi-uix-stt
 Summary:    Tizen STT Uix API for C#
-Version:    1.0.1
+Version:    1.0.2
 Release:    1
 Group:      Development/Libraries
 License:    Apache-2.0
@@ -30,7 +30,7 @@ cp %{SOURCE1} .
 %build
 for ASM in %{Assemblies}; do
 %dotnet_build $ASM
-%dotnet_pack $ASM/$ASM.nuspec %{version}
+%dotnet_pack $ASM
 done
 
 %install