Add RPI3 B+ model BT firmware file
[platform/adaptation/bluetooth-firmware-bcm.git] / firmware / CMakeLists.txt
index 6965938..c9855fe 100755 (executable)
@@ -14,3 +14,4 @@ INSTALL(FILES ${CMAKE_CURRENT_SOURCE_DIR}/bcm43012/BCM43012B0_002.001.021.0081.0
 
 # RPI3
 INSTALL(FILES ${CMAKE_CURRENT_SOURCE_DIR}/rpi3/BCM43430A1.hcd DESTINATION /lib/firmware/brcm)
+INSTALL(FILES ${CMAKE_CURRENT_SOURCE_DIR}/rpi3/BCM4345C0.hcd DESTINATION /lib/firmware/brcm)