Apply ethumb dependancy
[apps/core/preloaded/message-app.git] / common / CMakeLists.txt
index 62c8987..4534f06 100755 (executable)
@@ -39,6 +39,7 @@ pkg_check_modules(pkgs REQUIRED
        status
        libexif
        tapi
+       ethumb
 )
 
 FOREACH(flag ${pkgs_CFLAGS})