[Bug] set default font size to 3 (normal size) in setting.spec .
[apps/core/preloaded/settings.git] / packaging / settings.spec
index ba375f8..1d2c125 100755 (executable)
@@ -275,7 +275,7 @@ GOPTION="-g 6514"
        vconftool $GOPTION set -t bool db/setting/accessibility/accessibility "0"
        vconftool $GOPTION set -t bool db/setting/accessibility/high_contrast "0"
        vconftool $GOPTION set -t bool db/setting/accessibility/screen_zoom "1"
-       vconftool $GOPTION set -t int db/setting/accessibility/font_size "1"
+       vconftool $GOPTION set -t int db/setting/accessibility/font_size "3"
        #vconftool $GOPTION set -t int db/setting/accessibility/font_style "0"
        vconftool $GOPTION set -t string db/setting/accessibility/font_name "HelveticaNeue"
        vconftool $GOPTION set -t bool db/setting/accessibility/tts "0"