Prevent the execution of unit tests temporarily
[platform/core/appfw/event-system.git] / packaging / esd.spec
index 5d12c2b..fa0c97b 100644 (file)
@@ -113,7 +113,7 @@ MAJORVER=`echo %{version} | awk 'BEGIN {FS="."}{print $1}'`
 make %{?jobs:-j%jobs}
 
 %check
-ctest -V
+##ctest -V
 
 %if 0%{?gcov:1}
 lcov -c --ignore-errors mismatch,graph,unused --no-external -b . -d . -o %{name}.info