first commit
[scm/bb/meta-tizen.git] / recipes-tizen / compositeproto / compositeproto-native_git.bb
1 require compositeproto.inc
2
3 PRIORITY = "9"
4
5 inherit native
6
7 S = "${WORKDIR}/git"
8
9 LIC_FILES_CHKSUM ??= "file://${COMMON_LICENSE_DIR}/GPL-2.0;md5=801f80980d171dd6425610833a22dbe6"
10
11 SRC_URI += "git://review.tizen.org/platform/upstream/compositeproto;protocol=ssh;tag=e8c64e0d2d57ad2eb014866b5ca47fb8cb1e032c;nobranch=1"
12